    <!DOCTYPE html>
    <html>
    <head>
        <title>Der Papst und die Kommunisten - FALTER.maily #945 - FALTER.at</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

        <link rel="canonical" href="https://www.falter.at/maily/20221109/der-papst-und-die-kommunisten">

        <meta name="description" content=""/>
        <meta name="viewport" content="width=device-width,initial-scale=1">

            <meta name="apple-itunes-app" content="app-id=506652286">
    <meta name="google-play-app" content="app-id=com.tailoredapps.falter">
                                                    <meta name="twitter:title" content=""/>
    <meta name="twitter:description" content=""/>
    <meta name="twitter:image" content="https://www.falter.at/images/falter-maily-sm.png"/>
    <meta name="twitter:card" content="summary"/>
        <meta property="og:title" content=""/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.falter.at/maily/20221109/der-papst-und-die-kommunisten"/><meta property="og:description" content=""/><meta property="og:image" content="https://www.falter.at/images/falter-maily-sm.png"/>
                        
                                    
        
                            
                
                    
            <link href="https://www.falter.at/build/all.css?v8458a0d7" rel="stylesheet"/>
    

<link rel="apple-touch-icon" sizes="180x180" href="https://www.falter.at/images/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.falter.at/images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.falter.at/images/favicon-16x16.png">
<link rel="manifest" href="https://www.falter.at/images/site.webmanifest">
<link rel="mask-icon" href="https://www.falter.at/images/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
        
        <script>



var adCookieChk = document.cookie.indexOf('falter_cc') !== -1;
if(adCookieChk){
        var catProfile = 'false';
        if(window.location.search.toLowerCase().indexOf('kind') != -1 || window.location.search.toLowerCase().indexOf('kids') != -1){
            catProfile  = 'kinder';
        }
        if((window.location.pathname.indexOf('/event/') != -1 || window.location.pathname.indexOf('/kino/') != -1 || window.location.pathname.indexOf('/lokal/') != -1) && window.location.pathname.indexOf('-kinder') != -1){
            catProfile  = 'kinder';
        }
        else if(window.location.pathname.toLowerCase().indexOf('/onlineshop-fibel') != -1){
            catProfile  = 'onlineshops';
        }
        else if(window.location.pathname.toLowerCase().indexOf('/natur') != -1){
            catProfile  = 'natur';
        }
        else if(window.location.pathname.toLowerCase().indexOf('essen-trinken') != -1){
            catProfile  = 'rezepte';
        }
        else if(window.location.pathname.toLowerCase().indexOf('blogs/athurnher') != -1){
            catProfile  = 'thurnher';
        }

        // Setup callback queue
        var adition = adition || {};
        adition.srq = adition.srq || [];

        adition.srq.push(function (api) {
            api.registerAdfarm("ad1.adfarm1.adition.com");
                        if (/android|webos|iphone|ipad|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase())) {

                                                                                                    api.configureRenderSlot("Position1")
                            .setContentunitId(3093419);
                                                                                                                                                                                                                                api.configureRenderSlot("Middle1")
                            .setContentunitId(3093423);
                                                                                                                                                                api.configureRenderSlot("Middle2")
                            .setContentunitId(3093424);
                                                                            
                            } else {

                                                                                        api.configureRenderSlot("Position1")
                            .setContentunitId(3093419);
                                                                                                                                    api.configureRenderSlot("Top")
                            .setContentunitId(3093421);
                                                                                                                                    api.configureRenderSlot("Right1")
                            .setContentunitId(3093422);
                                                                                                                                    api.configureRenderSlot("Middle1")
                            .setContentunitId(3093423);
                                                                                                                                    api.configureRenderSlot("Middle2")
                            .setContentunitId(3093424);
                                                            
                            }
            api.setProfile('category',catProfile);
            var screenWidth = $('body').width()+'';
            api.setProfile('screenwidth', screenWidth);

            if(typeof falterArticleKeywords !== 'undefined'){
                api.setProfile('keywords', falterArticleKeywords);
            }

            
                            api.setProfile('keywords', '');
            
            function ontabout(){
                window.addEventListener("focus", restart);
                clearInterval(window.sectimer);

            }
            api.events.onPreRender(function(renderSlotElement, bannerDescriptionApi, renderControlApi) {

                if (bannerDescriptionApi.getOptions().reload === "0") {
                window.refreshBlocked = true;
                clearInterval(window.sectimer);
                window.removeEventListener("blur", window.ontabout);
                }

            });

            api.load().completeRendering();
        });
}
</script>


        
                            
    </head>
    <body>
       

    <div class="container-fluid ">

                    <div class="adTopLarge ad row hidden-xs hidden-sm">
    <div class="slot Top lg md"></div></div>
            <div class="adSkyscraper ad">
    <div class="slot Right1 lg md"></div></div>
            <div class="row navbar-header">
    <div class="col-xs-20">
        <a href="https://www.falter.at/">
            <svg viewBox="0 0 262.8 63.6" xmlns="http://www.w3.org/2000/svg" class="navbar-logo">
                <g transform="translate(-814.5 -504)">
                    <path fill="#000" d="m844 517.6-5.1-.6c0-1 .5-4.4 0-5.2-1-1.4-1.4-1.7-4.7-1.7h-4v18.8h5c1 0 1.4-1 1.6-2.8l5 .5-1.6 13.9-5-.7c
                        .2-1
                              .4-3.7.1-4.3-.6-1.2-1.1-1.4-3-1.4h-2v24.5c0 1.2.5 1.6 1.5 1.6h1.6v4.8h-19v-4.7h1.8c1 0 1.3-.5 1.3-1.6v-47.4c0-1.3-.7-1.6-1.7-1.6h-1.4v-4.7h24.4c1 0 1.4-.2 1.6-1l5 .6zm14 47.4v-4.6l1-.1c1-.1 1.5-.4 1.4-1.4l-1-7h-7.8l-.8 6.8c-.2 1.1.2 1.6 1 1.6h1.2v4.7h-10.6v-4.7h1c.7 0 1.2-.6 1.4-1.5l8.3-50a9 9 0 0 0 -.2-3.8h11.4l8.6 54a1.6 1.6 0 0 0 1.6 1.3h1v4.7zm-2.4-41.8-3 23h6.2zm52.7 43.2-5.3-.5c0-.6-.2-1-.8-1h-24v-4.9h1.7c1 0 1.4-.7 1.4-1.6v-47.4a1.2 1.2 0 0 0 -1.3-1.3h-1.7v-4.7h18.7v4.7h-1.8c-1 0-1.3.6-1.3 1.7v48.2h4.4c4.5 0 5.8-1.2 6.7-7l4.7.5zm34.1-48.9-5.4-.6c0-.9.6-3.3 0-4.7a3.3 3.3 0 0 0 -3.2-1.6h-2.3v48c0 1 .4 1.6 1.5 1.6h1.8v4.8h-19.4v-4.7h1.8c1 0 1.6-.7 1.6-2v-47.7h-1.9c-3.7 0-4.6 2.5-5.2 7l-5.1-.7 1.2-12.5a30.9 30.9 0 0 0 5.5.6h24c.8 0 1.1 0 1.4-1l5 .6zm33.9 48.7-5-.4c0-.5-.3-.8-1-.8h-24.1v-4.8h1.8c1.1 0 1.3-.5 1.3-1.6v-47c0-1.5-.4-2-1.5-2h-1.6v-4.6h24.2c1 0 1.6 0 1.8-1l5 .6-1.4 13-5.2-.7c.1-1 .6-4.1 0-5.3a3.5 3.5 0 0 0 -3-1.5h-5.6v18.1h5c1.4 0 1.4-.6 1.7-2.8l5 .6-1.5 13.7-5.2-.7c0-.9.4-3.7.3-4-.5-1.4-1.4-1.6-3.1-1.6h-2.2v26.3h5.4c4 0 5-2.1 5.6-7.7l5 .5zm36.7 1.3a65.5 65.5 0 0 1 -15-27.7h-1.3v19c0 1 .3 1.5 1.6 1.5h1.5v4.7h-18.8v-4.7h1.6c1.2 0 1.4-.6 1.4-1.5v-47.3c0-1.3-.4-1.8-1.6-1.8h-1.4v-4.7h14.5c11.7 0 20.3 4.7 20.3 16.9 0 6.5-2.2 12-6.7 14.5 1 5.8 4 20.4 8.4 29.2zm-15.8-57.3h-.4v24l.4-.1c3.5-.1 5.6-3.3 5.6-12.1 0-9-3.2-11.8-5.6-11.8z"/>
                    <path fill="#000" d="m1024.4 565.5a3.5 3.5 0 0 1 -3.6-3.6c0-3.5 3.6-6 6.3-6a3.7 3.7 0 0 1 3.8 3.5c0 3-3.3 6.1-6.5 6.1zm24.5
                        0v-3
                        .8a7.2 7.2 0 0 1 -6.2 3.8c-4 0-7.4-2.3-7.4-9.5 0-7.5 6.4-12.2 12.6-13.4v-3c0-4.4-1-6.1-3.9-6.1-2.2 0-5.2 2.7-5.2 2.7l-1.7-2.2c2.4-1.9 5.4-4.3 9.7-4.3 4.9 0 8 3 8 9.6v19.7c0 3 .4 3.2 1.4 3a6.4 6.4 0 0 0 .8-.2l.2 2.4zm-1-20.1c-3.3.7-5.9 5-5.9 9.2 0 5 .7 6.8 2.7 6.9s3.2-2 3.2-5.1zm21.5 20.3c-4.7 0-6.6-2.3-6.6-8.4v-24.2h-2.8v-2.1l9.7-7.3v6.9h7l-.6 3a11.3 11.3 0 0 0 -3-.4h-3.4v22.8c0 4.6.5 6 3.3 6a5.1 5.1 0 0 0 2.9-1.3l1.4 2a12.3 12.3 0 0 1 -7.9 3.1z"/>
                </g>
            </svg>
        </a>
    </div>
    <div class="col-xs-40 text-right hidden-print">
        <ul class="navbar-menu">
                                                <li class="hidden-xs">
                        <a href="https://abo.falter.at" target="_blank" class="btn btn-danger">Abonnieren</a>
                    </li>
                    <li style="margin-left: 10px" class="hidden-xs">
                        <a href="https://www.falter.at/login?redirect_url=/maily/20221109/der-papst-und-die-kommunisten"
                           class="btn btn-primary">
                            Einloggen
                            <svg height="11" viewBox="0 0 24 13" xmlns="http://www.w3.org/2000/svg">
                                <path d="m20.691 7.725c-.503-2.977-3.22-4.967-6.069-4.441-2.85.525-5.256 2.816-4.753 5.795.107.641.408 1.644.763 2.365l-5.175 7.723c-.191.285-.299.799-.242 1.141l.333 1.971c.058.342.372.572.7.514l1.516-.281c.328-.059.744-.348.924-.639l2.047-3.311.018-.022 1.386-.256 2.39-3.879c.785.139 1.912.092 2.578-.031 2.848-.526 4.087-3.67 3.584-6.649zm-2.525 1.527c-.784 1.17-1.584.346-2.703-.475-1.119-.818-2.135-1.322-1.352-2.492.784-1.17 2.326-1.455 3.447-.635 1.12.819 1.391 2.432.608 3.602z"
                                      fill="#fff" transform="matrix(.60181502 .79863551 -.79863551 .60181502 15.559343 -11.205576)"/>
                            </svg>
                        </a>
                    </li>
                                        <li class="hidden-xs">
                <div class="btn-group btn-group-social">
    <a class="btn btn-default icon-radio" href="https://www.falter.at/falter/radio" title="Podcast">
        <svg viewBox="0 0 78 78" xmlns="http://www.w3.org/2000/svg">
            <path d="m28.398 49.602c-2.716-2.716-4.398-6.466-4.398-10.602 0-8.271 6.729-15 15-15s15 6.729 15 15c0 4.136-1.682 7.886-4.398 10.602l-4.241-4.241c1.63-1.63 2.639-3.88 2.639-6.361 0-4.962-4.037-9-9-9s-9 4.038-9 9c0 2.481 1.009 4.731 2.639 6.361zm40.602 28.398h-60l30-30zm-53.324-15.676-4.24 4.24c-7.062-7.062-11.436-16.812-11.436-27.564 0-21.505 17.495-39 39-39s39 17.495 39 39c0 10.752-4.374 20.502-11.435 27.565l-4.241-4.241c5.975-5.976 9.676-14.226 9.676-23.324 0-18.196-14.804-33-33-33s-33 14.804-33 33c0 9.098 3.701 17.348 9.676 23.324zm8.482-8.482-4.241 4.241c-4.889-4.889-7.917-11.639-7.917-19.083 0-14.888 12.112-27 27-27s27 12.112 27 27c0 7.444-3.028 14.194-7.917 19.083l-4.241-4.241c3.803-3.802 6.158-9.052 6.158-14.842 0-11.58-9.421-21-21-21s-21 9.42-21 21c0 5.79 2.355 11.04 6.158 14.842z"
                  fill="#fff"/>
        </svg>
    </a>
    <a class="btn btn-default icon-facebook" href="https://www.facebook.com/FALTER.DieWochenzeitung/" title="Facebook" target="_blank">
        <svg viewBox="0 0 10 18" xmlns="http://www.w3.org/2000/svg">
            <path d="m2.7 17.9h3.7v-8.9h2.4l.3-3h-2.7v-1.6c0-.8 0-1.2 1.2-1.2h1.5v-3.2h-2.4c-3 0-4 1.5-4 4v1.8h-1.8v3.2h1.8z" fill="#fff"/>
        </svg>
    </a>
    <a class="btn btn-default icon-twitter" href="https://twitter.com/falter_at" title="Twitter" target="_blank">
        <svg viewBox="0 0 18 16" xmlns="http://www.w3.org/2000/svg">
            <path d="m11.2.9c-1.6.6-2.6 2-2.5 3.7v.6h-.6c-2.3-.4-4.3-1.4-6-3l-.8-.9-.3.6c-.4 1.4-.1 2.9.8 3.8.5.6.4.7-.5.3l-.6-.1.5 1.7c.37893592.72758374.97241626 1.32106408 1.7 1.7l.7.3h-.8c-.7 0-.7 0-.6.3.2.8 1.2 1.7 2.3 2l.8.3-.7.5c-1 .5-2.2.9-3.4 1h-1c3.3 2 7.4 2.2 10.8.3 3-2 5-5.3 5.1-8.9 0-.6 0-.6.7-1.3l1-1c0-.3 0-.3-.6 0-1 .3-1.2.3-.7-.3.3948416-.39840208.7014782-.87539235.9-1.4l-.4.2c-.3871089.16927448-.7887482.30315427-1.2.4l-.6.2-.7-.4-1-.6z"
                  fill="#fff"/>
        </svg>
    </a>
    <a class="btn btn-default icon-youtube" href="https://www.youtube.com/user/FalterVerlag" title="YouTube" target="_blank">
        <svg viewBox="0 0 72 50" xmlns="http://www.w3.org/2000/svg">
            <path d="m69.941176 7.82352936c1.5294117 5.58823524 1.4705882 17.23529404 1.4705882 17.23529404s0 11.5882352-1.4705882 17.1764704c-.8235294 3.0588235-3.2352941 5.4705882-6.2941176 6.2941176-5.5882353 1.4705882-27.9411763 1.4705882-27.9411763 1.4705882s-22.2941175 0-27.94117627-1.5294117c-3.05882351-.8235294-5.4705882-3.2352941-6.29411761-6.2941176-1.47058822-5.5294117-1.47058822-17.1764705-1.47058822-17.1764705s0-11.5882352 1.47058822-17.17647044c.82352941-3.05882351 3.29411763-5.52941173 6.29411761-6.35294114 5.58823527-1.47058822 27.94117627-1.47058822 27.94117627-1.47058822s22.352941 0 27.9411763 1.52941175c3.0588235.82352941 5.4705882 3.2352941 6.2941176 6.29411761zm-22.7647057 17.17647044-18.5882352-10.7058823v21.4117646z"
                  fill="#fff"/>
        </svg>
    </a>
    <a class="btn btn-default icon-instagram" href="https://www.instagram.com/falter.diewochenzeitung/" title="Instagram" target="_blank">
        <svg viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg">
            <path d="m15.057.93h-12.114c-1.14 0-2.019.879-2.019 2.019v12.113c0 1.14.879 2.019 2.019 2.019h12.113c1.14 0 2.019-.879 2.019-2.019v-12.113c.001-1.141-.879-2.019-2.018-2.019zm-6.045 4.903c1.791 0 3.243 1.407 3.243 3.142s-1.452 3.142-3.243 3.142c-1.79 0-3.242-1.408-3.242-3.142 0-1.736 1.452-3.142 3.242-3.142zm6.045 8.724c0 .354-.151.505-.505.505h-11.104c-.353 0-.505-.151-.505-.505v-7.066l1.258.274c-.135.439-.208.903-.208 1.385 0 2.684 2.248 4.863 5.018 4.863 2.772 0 5.019-2.178 5.019-4.863 0-.482-.073-.946-.208-1.385l1.234-.274v7.066zm0-9.085c0 .279-.226.505-.505.505h-2.019c-.279 0-.505-.226-.505-.505v-2.019c0-.279.226-.505.505-.505h2.019c.279 0 .505.226.505.505z"
                  fill="#fff"/>
        </svg>
    </a>
    <a class="btn btn-default icon-linkedin" href="https://at.linkedin.com/company/falter-verlagsgruppe" title="LinkedIn" target="_blank">

    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path fill="#fff" d="M19 0h-14c-2.761 0-5 2.239-5 5v14c0 2.761 2.239 5 5 5h14c2.762 0 5-2.239 5-5v-14c0-2.761-2.238-5-5-5zm-11 19h-3v-11h3v11zm-1.5-12.268c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zm13.5 12.268h-3v-5.604c0-3.368-4-3.113-4 0v5.604h-3v-11h3v1.765c1.396-2.586 7-2.777 7 2.476v6.759z"/></svg>
    </a>
    <a class="btn btn-default icon-newsletter" href="https://www.falter.at/service/newsletter-anmeldung" title="Newsletter">
        <svg viewBox="0 0 2048 1408" xmlns="http://www.w3.org/2000/svg">
            <path d="m1024 384h-384v384h384zm128 640v128h-640v-128zm0-768v640h-640v-640zm640 768v128h-512v-128zm0-256v128h-512v-128zm0-256v128h-512v-128zm0-256v128h-512v-128zm-1536 960v-960h-128v960c0 17.33333 6.333333 32.33333 19 45s27.666667 19 45 19 32.333333-6.33333 45-19 19-27.66667 19-45zm1664 0v-1088h-1536v1088c0 22-3.666667 43.33333-11 64h1483c17.33333 0 32.33333-6.33333 45-19s19-27.66667 19-45zm128-1216v1216c0 53.33333-18.66667 98.66667-56 136s-82.66667 56-136 56h-1664c-53.333333 0-98.6666667-18.66667-136-56s-56-82.66667-56-136v-1088h256v-128z"
                  fill="#fff"/>
        </svg>
    </a>
</div>
            </li>
        </ul>
    </div>
</div>
<div id="navigation" class="row sticky-nav hidden-print">
    <div class="col-xs-60">
        <div class="scrollable-nav">
            <ul>
                <li style="padding-right:8px">
                    <a href="https://www.falter.at/" style="box-shadow: none">
                        <span class="glyphicon glyphicon-home"></span>
                    </a>
                </li>
                <li>
                    <a href="https://www.falter.at/aktuelle-ausgabe"
                       class="active">
                        Zeitung
                    </a>
                </li>
                <li>
                    <a href="https://www.falter.at/lokalfuehrer" >
                        Essen &amp; Trinken
                    </a>
                </li>
                <li>
                    <a href="https://www.falter.at/events"
                       >
                        Events
                    </a>
                </li>
                <!--li>
                    <a href="https://www.falter.at/festivals"
                       >
                        Festivals
                    </a>
                </li-->
                <li>
                    <a href="https://www.falter.at/kino"
                       >
                        Kino
                    </a>
                </li>
                                <li>
                    <a href="https://www.falter.at/kinder" >
                        Kinder
                    </a>
                </li>
                <li>
                    <a href="https://www.falter.at/best-of-vienna" >
                        Best Of Vienna
                    </a>
                </li>
                <li>
                    <a href="https://shop.falter.at" target="_blank" >
                        Shop
                    </a>
                </li>
                <li>
                    <a href="https://www.falter.at/service" >
                        Service
                    </a>
                </li>
            </ul>
            <button type="button" class="btn navbar-btn hidden-xs" @click="showNavigation=!showNavigation" v-cloak>
                    <span class="hamburger is-active" v-if="showNavigation" style="transform: scale(0.85)">
                        <span class="hamburger-box"><span class="hamburger-inner"></span></span>
                    </span>
                <span v-else class="glyphicon glyphicon-search"></span>&nbsp; MEHR <span class="glyphicon glyphicon-menu-right"
                                                                                         :style="showNavigation ? 'transform:rotate(90deg)' : ''"></span>
            </button>
        </div>
        <div class="mobile-menu-button hidden-lg hidden-md hidden-sm">
            <button style="border:none; background: #fff" type="button" @click="showNavigation=!showNavigation"><span
                        class="glyphicon glyphicon-search"></span>&nbsp;
            </button>
            <button class="hamburger" type="button" @click="showNavigation=!showNavigation" :class="{ 'is-active' : showNavigation }">
                          <span class="hamburger-box">
                            <span class="hamburger-inner"></span>
                          </span>
            </button>
        </div>
        <falter-navigation-search action="https://www.falter.at/suche" v-if="showNavigation" v-cloak>
            <div class="row hidden-sm hidden-md hidden-lg" style="margin-top: 25px">
                                                            <div class="col-xs-30">
                            <a href="https://abo.falter.at" target="_blank" class="btn btn-block btn-danger">Abonnieren</a>
                        </div>
                        <div class="col-xs-30">
                            <a href="https://www.falter.at/login?redirect_url=/maily/20221109/der-papst-und-die-kommunisten"
                               class="btn btn-block btn-primary">
                                Einloggen
                                <svg height="11" viewBox="0 0 24 13" xmlns="http://www.w3.org/2000/svg">
                                    <path d="m20.691 7.725c-.503-2.977-3.22-4.967-6.069-4.441-2.85.525-5.256 2.816-4.753 5.795.107.641.408 1.644.763 2.365l-5.175 7.723c-.191.285-.299.799-.242 1.141l.333 1.971c.058.342.372.572.7.514l1.516-.281c.328-.059.744-.348.924-.639l2.047-3.311.018-.022 1.386-.256 2.39-3.879c.785.139 1.912.092 2.578-.031 2.848-.526 4.087-3.67 3.584-6.649zm-2.525 1.527c-.784 1.17-1.584.346-2.703-.475-1.119-.818-2.135-1.322-1.352-2.492.784-1.17 2.326-1.455 3.447-.635 1.12.819 1.391 2.432.608 3.602z"
                                          fill="#fff" transform="matrix(.60181502 .79863551 -.79863551 .60181502 15.559343 -11.205576)"/>
                                </svg>
                            </a>
                        </div>
                                                </div>
            <div class="menu-items">
    <div class="col">
        <ul class="list-unstyled">
            <li class="menu-title">Zeitung</li>
            <li><a href="https://www.falter.at/aktuelle-ausgabe">Aktuelle Ausgabe</a></li>
            <li><a target="_blank" href="https://epaper.falter.at">E-Paper</a></li>
            <li><a href="https://www.falter.at/falter/radio">FALTER Radio</a></li>
            <li><a href="https://www.falter.at/gerichtsmedizin">Podcast Klenk+Reiter</a></li>
            <li><a href="https://www.falter.at/buchpodcast">FALTER Buchpodcast</a></li>
            <li><a href="https://www.falter.at/scheuba">Scheuba fragt nach</a></li>
            <li><a href="https://www.falter.at/videos/falter-tv">FALTER.TV Videos</a></li>
            <li><a href="https://www.falter.at/falter/falter-app">FALTER-App</a></li>
            <li><a href="https://www.falter.at/heureka">HEUREKA</a></li>
            <li><a href="https://www.falter.at/maily">FALTER.maily</a></li>
            <li><a href="https://www.falter.at/morgen">FALTER.morgen</a></li>
            <li><a href="https://www.falter.at/natur">FALTER.natur</a></li>
            <li><a href="https://cms.falter.at/blogs/author/athurnher/">Seuchenkolumne</a></li>
            <li><a href="https://cms.falter.at/blogs/author/hbergmann/">Loge 17</a></li>
            <li><a href="https://cms.falter.at/blogs/author/jebner/">Ebner im Netz</a></li>
            <li><a href="https://cms.falter.at/blogs/author/thinktank/">FALTER Think-Tank</a></li>
            <li><a href="https://www.falter.at/zeitung">Archiv</a></li>
        </ul>
    </div>
    <div class="col">
        <ul class="list-unstyled">
            <li class="menu-title">Events</li>
            <li><a href="https://www.falter.at/events">Aktuelle Termine</a></li>
            <li><a href="https://www.falter.at/events?is_recommended=true">Empfohlene Events</a></li>
            <li><a href="https://www.falter.at/festivals">Festivals</a></li>
            <li><a href="https://www.falter.at/locations?is_kino=false">Locations</a></li>
            <li><a href="https://cms.falter.at/blogs/kategorie/partykolumne/">Party-Blog</a></li>
            <li><a href="https://www.falter.at/userevents">Termin ankündigen</a></li>
            <li><a href="https://cms.falter.at/falter/wiener-stadtgespraech/">Wiener Stadtgespräch</a></li>
        </ul>
    </div>
    <div class="col">
        <ul class="list-unstyled">
            <li class="menu-title">Essen &amp; Trinken</li>
            <li><a href="https://www.falter.at/lokalfuehrer">Lokalführer</a></li>
            <li><a href="https://www.falter.at/lokalfuehrer/empfehlungen">Empfohlene Lokale</a></li>
            <li><a href="https://www.falter.at/lokalfuehrer/lokalkritiken">Lokalkritiken</a></li>
            <li><a href="https://www.falter.at/lokalfuehrer/meistgesucht">Meistgesuchte Lokale</a></li>
            <li><a href="https://cms.falter.at/essen-trinken/kategorie/grundkurs-kochen">Grundkurs Kochen - Rezepte</a></li>
            <li><a href="https://www.falter.at/lokalfuehrer/wien-wie-es-isst-app">Wien, wie es isst-App</a></li>
            <li><a href="https://www.falter.at/lokalfuehrer/alle-lokale-von-a-z/a">Alle Lokale von A-Z</a></li>
        </ul>
    </div>
    <div class="col">
        <ul class="list-unstyled">
            <li class="menu-title">Shop</li>
            <li><a target="_blank" href="https://shop.falter.at/abos-hefte.html">Abos</a></li>
            <li><a target="_blank" href="https://shop.falter.at/buecher.html">Bücher</a></li>
            <li><a target="_blank" href="https://shop.falter.at/dvds.html">DVDs</a></li>
            <li><a target="_blank" href="https://shop.falter.at/cds.html">CDs</a></li>
            <li><a target="_blank" href="https://shop.falter.at/abos-hefte/einzelhefte.html">Einzelhefte</a></li>
            <li><a target="_blank" href="https://shop.falter.at/fanshop/falter-produkte.html">FALTER-Fanshop</a></li>
            <li><a target="_blank" href="https://shop.falter.at/buecher/besprochene-buecher.html">Rezensionen</a></li>
            <li><a href="https://www.falter.at/lesekraenzchen-rezensionen/">Lesekränzchen</a></li>
            <li><a target="_blank" href="https://www.falterverlag.at">Für Buchhändler</a></li>
        </ul>
    </div>
    <div class="col">
        <ul class="list-unstyled">
            <li class="menu-title">Service</li>
            <li><a href="https://www.falter.at/service/online-zugang">Online-Zugang</a></li>
            <li><a href="https://www.falter.at/service/abo-aendern">Abo ändern</a></li>
            <li><a href="https://www.falter.at/service/rueckruf">Rückruf</a></li>
            <li><a href="https://www.falter.at/service/newsletter-anmeldung">Newsletter</a></li>
            <li><a href="https://cms.falter.at/falter/kleinanzeigen-im-falter/">Kleinanzeigen</a></li>
            <li><a href="https://www.falter.at/sprachkurs">Sprachkurse</a></li>
        </ul>
    </div>
    <div class="col">
        <ul class="list-unstyled">
            <li class="menu-title">Kino</li>
            <li><a href="https://www.falter.at/kino">Kinoprogramm</a></li>
                        <li><a href="https://www.falter.at/kino/empfohlen">Empfohlene Filme</a></li>
            <li><a href="https://www.falter.at/kino?has_review=true">FALTER-Filmkritiken</a></li>
            <li><a href="https://www.falter.at/locations?is_kino=true">Alle Kinos</a></li>
            <li><a href="https://www.falter.at/filme">Alle Filme</a></li>

        </ul>
    </div>
    <div class="col">
        <ul class="list-unstyled">
            <li class="menu-title">Best Of Vienna</li>
            <li><a href="https://www.falter.at/best-of-vienna">FALTERs BEST OF VIENNA</a></li>
            <li><a href="https://www.falter.at/best-of-vienna?issueid=0">Web-Tipps</a></li>
            <li><a href="https://www.falter.at/best-of-vienna?ressortid=1">Style-Tipps</a></li>
            <li><a href="https://www.falter.at/best-of-vienna?ressortid=2">Kulinarik-Tipps</a></li>
            <li><a href="https://www.falter.at/best-of-vienna?ressortid=3">Freizeit-Tipps</a></li>
            <li><a href="https://www.falter.at/best-of-vienna?ressortid=4">Kultur-Tipps</a></li>
            <li><a target="_blank" href="https://shop.falter.at/abos-hefte/best-of-vienna-abos.html">Magazin kaufen</a></li>
            <li><a href="https://www.falter.at/onlineshop-fibel">Onlineshop-Fibel</a></li>
        </ul>
    </div>
    <div class="col">
        <ul class="list-unstyled">
            <li class="menu-title">Unternehmen</li>
            <li><a href="https://www.falter.at/falter/spots">Kino- und Radiospots</a></li>
            <li><a href="https://www.falter.at/offenlegung">Impressum und Offenlegung</a></li>
            <li><a href="https://www.falter.at/ueber-uns/kontakt">Kontakt</a></li>
            <li><a href="https://cms.falter.at/ueber-uns/stellenangebote-falter-verlag">Jobs</a></li>
            <li><a href="https://cms.falter.at/b2b">Media Sales</a></li>
            <li><a href="https://www.falter.at/datenschutz">Datenschutz</a></li>
                    </ul>
    </div>
    <div class="col col-block">
        <div class="menu-title">falter.at Netzwerk</div>
        <ul class="list-unstyled">
            <li class="col">
                <a href="https://www.falter.at">falter.at</a><br>
                <a target="_blank" href="https://shop.falter.at">faltershop.at</a>
            </li>
            <li class="col">
                <a target="_blank" href="https://www.falterverlag.at/">falterverlag.at</a><br>
                <a target="_blank" href="https://www.wuchtelwette.at">wuchtelwette.at</a>
            </li>
            <li class="col">
                <a target="_blank" href="https://www.partytimer.at">partytimer.at</a><br>
                <a target="_blank" href="https://www.kind-in-wien.at">kind-in-wien.at</a>
            </li>
            <li class="col">
                <a target="_blank" href="https://www.theviennareview.at">theviennareview.at</a><br>
                <a target="_blank" href="http://www.complete-magazin.at">complete-magazin.at</a>
            </li>
        </ul>
    </div>
</div>
        </falter-navigation-search>
    </div>
</div>
                                    <div class="falter">
        <div class="wrapper">
            <div class="content-main overflow  article article-detail">
                        <article class="storycontent storycontent-article">
        <div class="row">
            <div class="col-sm-38 col-sm-offset-11 col-xs-60">
                <a href="https://www.falter.at/maily" style="text-decoration: none">
                    <div class="newsletter-header maily-header hidden-print">
                        <img src="https://www.falter.at/images/falter-maily-logo-200.png"/>
                        <div class="text">
                            <i class="glyphicon glyphicon-forward"></i>
                            Hier abonnieren!
                        </div>
                    </div>
                </a>
                <div class="head-content">
                    <h1>Der Papst und die Kommunisten - FALTER.maily #945</h1>

                    <div class="text-label small author-img-row">
                                                    <div class="float-left">
                                <img src="https://cdn.falter.at/media/author_images/nh.jpg" class="author-image" style="border-color: #296273 !important;">
                            </div>
                                                <div class="float-left meta-div">
                                <div>
                                    <strong class="falter-heading">Nina Horaczek</strong>
                                </div>
                            <div>
                                Versendet am 09.11.2022
                            </div>
                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
                <div style="padding: 0 15px;">
                    <div>
                        <div class="mgT">
                                                                                                                                <p>Der Pfarrer und der Kommunist. Das kennen zumindest die Älteren unter uns aus <a target="_blank" rel="noopener" href="https://www.youtube.com/watch?v=TLBeOzECYY8">Don Camillo und Peppone</a>-Filmen. Gestern trafen einander Kirche und Marxismus im Europäischen Parlament. </p>
                                    <div class="row">
                                        <div class="col-xs-60 col-sm-30 col-sm-offset-15">
                                            <div class="text-center ad-component nofloat centered">
                                                <div class="slot Middle1 sm xs md lg"></div>                                            </div>
                                        </div>
                                    </div>
                                    <p>Als Abgesandte des Heiligen Stuhls sprachen dort unter anderem Manuel Enrique Prieto, Generalsekretär der <a target="_blank" rel="noopener" href="https://www.comece.eu/">Kommission der Bischofskonferenzen der Europäischen Gemeinschaft</a> und Piero Coda, Generalsekretär der Internationalen Theologiekommission, der von Papst Franziskus 2021 zu einem von sieben <a target="_blank" rel="noopener" href="https://www.vaticannews.va/de/vatikan/news/2021-10/vatikan-papst-franziskus-neue-berater-glaubenskongregation.html">Beratern</a> der vatikanischen Glaubenskongregation ernannt wurde. Europas radikale Linksparteien wurden von <a target="_blank" rel="noopener" href="https://www.europarl.europa.eu/meps/en/96820/MARISA_MATIAS/home">Marisa Matias</a>, Vizefraktionsvorsitzende der Linken im EU-Parlament, José Manuel Pureza, Vizepräsident des portugiesischen Parlaments, und dem früheren KPÖ-Vorsitzenden Walter Baier aus Österreich vertreten.</p><p>In einem gemeinsamen <a target="_blank" rel="noopener" href="https://dialop.eu/">Positionspapier</a> fanden Kirche und Linke klare Worte: &quot;Wir wollen die Barbarei der Naturzerstörung, des Hungers, der Krankheit und des Krieges, des ständigen Baus neuer Mauern und Lager, des obszönen Luxus und der monströsen Konzentration von Eigentum, Macht und Reichtum beenden. Gemeinsam engagieren wir uns für eine Politik, die viele in Solidarität vereint&quot;, ist darin zu lesen. &quot;So wie das Gebot &#039;Du sollst nicht töten&#039; eine klare Grenze setzt, um den Wert des menschlichen Lebens zu schützen, müssen wir heute auch &#039;Du sollst nicht&#039; zu einer Wirtschaft der Ausgrenzung und Ungleichheit sagen. Eine solche Wirtschaft ist tödlich. Wie kann es sein, dass es keine Nachricht ist, wenn ein älterer Obdachloser an den Folgen einer Erfrierung stirbt, aber es ist eine Nachricht, wenn der Aktienmarkt zwei Punkte verliert?&quot;</p><p>Zwar gibt es in den Reihen des katholischen Klerus immer wieder durchaus Sympathien und Berührungspunkte mit linken Positionen. Doch das passierte weit weg von den Zentren der vatikanischen Macht, etwa unter den Befreiungstheologen Lateinamerikas, die nicht selten genau dafür von höchster Stelle gerügt wurden. Umso bemerkenswerter ist es, dass der Heilige Stuhl und radikale Linke ihre lang gepflegten und tiefgehenden Differenzen höchst offiziell beiseiteschieben. </p><p>Sie wollen gemeinsam kämpfen für &quot;eine Wirtschaft des Lebens; eine Gemeinschaft der Fürsorge; eine Politik der solidarischen Transformation; eine Welt, in der es Platz für viele Welten gibt; die Würde jedes Einzelnen in einer reichen Welt des Gemeinguts und für ein Miteinander des Friedens.&quot; Und sie bekräftigen ihren &quot;gemeinsamen Widerstand&quot;. Dieser ziele auf &quot;einen Bruch mit allen tödlichen Zuständen&quot; und fordert stattdessen die Schaffung einer Wirtschaft, Gesellschaft und Kultur freier und solidarischer Menschen. &quot;Es ist der schwierige Weg des gewaltfreien Widerstands, der auch beharrlichen zivilen Ungehorsam einschließt&quot;, schreiben Kirchenvertreter und linke Politikerinnen und Politiker.</p><p>Wie fand der Papst zum Kommunismus? Im September 2014 lud Franziskus Alexis Tsipras, Chef der linken Partei Syriza in Griechenland, gemeinsam mit Baier, damals Koordinator von <a target="_blank" rel="noopener" href="https://www.transform-network.net/">Transform</a>, dem Thinktank der Europäischen Linken, zu einer <a target="_blank" rel="noopener" href="http://transform.or.at/news/article.php/2014091820515832/print">Privataudienz</a> in den Vatikan. Aus diesem Gespräch entwickelte sich ein jahrelanger Dialog zwischen der katholischen Welt und europäischen Linken über ökologische Krise und soziale Ungerechtigkeit in der Welt.</p><p>Kirche und Linke, wie passt den das zusammen? &quot;Wir sind uns sehr wohl bewusst, dass es sich um zwei Welten handelt, die in den letzten zweihundert Jahren auf der öffentlichen Bühne weitgehend verfeindet waren und die in bestimmten Fragen immer noch recht weit voneinander entfernt sind&quot;, räumen die Verfasser des Positionspapiers ein. &quot;Aber da das Überleben der Menschheit und die Zukunft der Erde auf dem Spiel stehen, ist ein echter Dialog und gemeinsames Handeln mit allen Menschen guten Willens heute dringender denn je.&quot;</p><p>Als Beweis dafür, dass Kirche und radikale Linke doch gut zusammenpassen, zitieren sie eine Jesus-Schilderung aus dem Lukasevangelium: &quot;Er hat die Mächtigen von ihren Thronen gestürzt und die Demütigen erhöht. Die Hungrigen hat er mit Gütern gesättigt, die Reichen aber hat er leer ausgehen lassen&quot; (Lk 1,52-53).</p>
                                                                                                                                                                                                                                                                
                                    
                                                                                                                                        <img src="https://cdn.falter.at/media/author_images/nh.jpg"class="maily-author-image-list" style="margin: auto; width:82px; height:auto;border:1px solid #7ebf8a;border-radius:100px;display:block;outline:none;text-decoration:none;height:auto;font-size:13px; border-color: #296273 !important;">
                                                                        <p class="text-center"> <i>
                                                                      Nina Horaczek
                                   </i> </p>
                                                                                                                                                                                                                                
                                    
                                                                                                                                                                                                                                                                
                                    
                                                                                                                                    <div class="col-md-60 mt-4">
                                        <div style="max-width: 320px;align-self: center;margin-left: auto;margin-right: auto;">
                                            <img  src="https://cdn-content.falter.at/headlines/maily/aus+dem+falter+I.png" style="width:100%; display: block; margin-left: auto; margin-right: auto;" class="mt-4 img-responsive">
                                        </div>
                                    </div>
                                        <span><p>Die Chefredakteure Rainer Nowak (Presse) und Matthias Schrom (ORF) sind ihre Ämter los. Von der Beziehungspflege zur Beißhemmung, von der Verhaberung zur Korruption: Woran krankt der Politik-Journalismus? Barbara Tóth und Josef Redl <a target="_blank" rel="noopener" href="https://www.falter.at/zeitung/20221108/danke-fuer-alles">haben Antworten.</a></p></span>
                                                                                                                                                                                                
                                    
                                                                                                                                    <div class="col-md-60 mt-4">
                                        <div style="max-width: 320px;align-self: center;margin-left: auto;margin-right: auto;">
                                            <img  src="https://cdn-content.falter.at/headlines/maily/Aus+dem+FALTER+II.png" style="width:100%; display: block; margin-left: auto; margin-right: auto;" class="mt-4 img-responsive">
                                        </div>
                                    </div>
                                        <span><p>Auf die Suche nach Antworten begab sich diese Woche auch Lukas Matzinger. Er wollte wissen, was die Jugendlichen in Linz angetrieben hatte, die in der Halloween-Nacht Böller und Steine warfen und damit das halbe Land gegen sich aufbrachten. Zwar konnte Matzinger mit einem 16-Jährigen sprechen, der in jener Nacht Böller warf; warum, konnte dieser allerdings selbst nicht so genau sagen. Mehr dazu <a target="_blank" rel="noopener" href="https://www.falter.at/zeitung/20221108/der-stein-des-anstosses">hier.</a></p></span>
                                                                                                                                                                                                
                                    
                                                                                                                                                                                                                                                                
                                    
                                                                                                                                    <div class="col-md-60 mt-4">
                                        <div style="max-width: 320px;align-self: center;margin-left: auto;margin-right: auto;">
                                            <img  src="https://cdn-content.falter.at/headlines/maily/Aus+der+Welt+I.png" style="width:100%; display: block; margin-left: auto; margin-right: auto;" class="mt-4 img-responsive">
                                        </div>
                                    </div>
                                        <span><p>Mehr als Antworten – ein erfolgsgeprüftes Patentrezept nämlich – hat hingegen der Demograf Wolfgang Lutz. Und zwar gegen das weltweite, rasante Bevölkerungswachstum. In <a target="_blank" rel="noopener" href="https://www.falter.at/zeitung/20221108/8-000-000-000-und-wieder-eine-milliarde-menschen-mehr">diesem Gespräch</a> hat er es Benedikt Narodoslawsky verraten. </p></span>
                                                                                                                                                                                                
                                    
                                                                                                                                    <div class="col-md-60 mt-4">
                                        <div style="max-width: 320px;align-self: center;margin-left: auto;margin-right: auto;">
                                            <img  src="https://cdn-content.falter.at/headlines/maily/Aus+der+Welt+II.png" style="width:100%; display: block; margin-left: auto; margin-right: auto;" class="mt-4 img-responsive">
                                        </div>
                                    </div>
                                        <span><p>Bei den US-Midterm-Wahlen gingen Umfragen von einer roten – also republikanischen – Welle aus, die Mehrheiten im gesamten Kongress für die Republikanische Partei bringen würde. Zwar stehen die Wahlergebnisse noch nicht endgültig fest; der erwartete Erdrutschsieg ist aber definitiv ausgeblieben. Über diese überraschende Wendung diskutieren Michael Barbaro und Astead W. Herndon im New York Times Podcast <a target="_blank" rel="noopener" href="https://www.nytimes.com/2022/11/09/podcasts/the-daily/midterm-results.html">&quot;The Daily&quot;</a>.</p></span>
                                                                                                                                                                                                
                                    
                                                                                                                                    <div class="col-md-60 mt-4">
                                        <div style="max-width: 320px;align-self: center;margin-left: auto;margin-right: auto;">
                                            <img  src="https://cdn-content.falter.at/headlines/maily/zum+Lesen+und+H%C3%B6ren.png" style="width:100%; display: block; margin-left: auto; margin-right: auto;" class="mt-4 img-responsive">
                                        </div>
                                    </div>
                                        <span><p>Maria Lassnig war eine der bedeutendsten zeitgenössischen Malerinnen Österreichs. Unsere Kollegin Kirstin Breitenfellner hat nun <a target="_blank" rel="noopener" href="https://shop.falter.at/detail/9783711721303/maria-malt">einen Roman</a> rund um die Künstlerin geschrieben. Im Gespräch mit Petra Hartlieb im <a target="_blank" rel="noopener" href="https://www.falter.at/falter/buchpodcast/6362a12ef9330e0012ef258b/69-kirstin-breitenfellner">FALTER-Buchpodcast</a> erzählt sie, wie sie sich der verstorbenen Ikone angenähert hat. </p></span>
                                                                                                                                                                                                
                                    
                                                                                                                                                                                                    <div class="hidden-print" style="border:1px solid #aaa; padding:10px; background-color:#fff;width:93%;max-width:500px;margin:30px auto;">
                                        <div style="text-align: center;">
                                            <img alt="Anzeige" width="320" height="40" src="https://cdn.falter.at/newsletters/maily/headers/anzeige-2.png" style="height:auto; width:320px; max-width:100%; margin-bottom: 10px; display: block; margin-left: auto; margin-right: auto">
                                            <a href="https://shop.falter.at/welt-in-bewegung.html?ref=791" target="_blank" rel="noopener" style="display:block;">
                                                <img src="https://faltercdn3.s3.amazonaws.com/anzeigen/1262/conversions/571401462fbe0f8042f87fd99983c53b-image-400.jpg" alt="" width="300" style="margin-bottom:10px; width: 300px; max-width:100%; display: block; margin-left: auto; margin-right: auto">
                                            </a>
                                        </div>
                                            <p><strong>Globale Gefahr</strong></p><p>Warum ist das 21. Jahrhundert so gefährlich geworden? Der bekannte Journalist, Historiker und Buchautor Raimund Löw analysiert in <a href="https://shop.falter.at/welt-in-bewegung.html?ref=791" rel="noopener noreferrer nofollow">Welt in Bewegung</a> die aktuelle Lage und erklärt die Umwälzungen der internationalen Politik, die in die Zeitenwende des russischen Angriffs auf die Ukraine am 24. Februar 2022 mündeten.</p><p>Erhältlich auf <a href="https://shop.falter.at/welt-in-bewegung.html?ref=791" rel="noopener noreferrer nofollow">faltershop.at</a></p>
                                    </div>
                                                                                                                    </div>
                            <div class="text-center mgT hidden-print">
                            <img vspace="10" width="auto" height="90" src="https://www.falter.at/images/falter-maily-logo-200.png"> </img><br>
                               Das FALTER-Abo bekommen Sie hier am schnellsten: <a href="https://abo.falter.at/">falter.at/abo</a> <br>
                                Wenn Ihnen dieser Newsletter weitergeleitet wurde und er Ihnen gefällt, können Sie ihn <a href="https://www.falter.at/maily">hier abonnieren</a>.
                            </div>
                        <div class="row">
                            <div class="col-xs-60 col-sm-30 col-sm-offset-15">
                                <div class="text-center ad-component nofloat centered">
                                    <div class="slot Middle2 sm xs md lg"></div>                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </article>

    <div class="text-center ad-component">
        <div class="slot Middle2 sm xs"></div>    </div>
    <div class="hidden-print" style="margin:20px 0">
<div  data-title="Der Papst und die Kommunisten"  class="social shariff show-desktop centered" data-button-style="icon" data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;mail&quot;,&quot;linkedin&quot;]" data-mail-url="mailto:"></div>
<div  data-title="Der Papst und die Kommunisten"  class="social shariff show-mobile centered" data-button-style="icon" data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;mail&quot;,&quot;linkedin&quot;,&quot;whatsapp&quot;]" data-mail-url="mailto:"></div>
</div>

            <div class="row hidden-print">
            <div class="col-sm-38 col-sm-offset-11 col-xs-60 list-section-header">
                Weitere Ausgaben:
            </div>
        </div>
        <div class="row hidden-print">
            <div class="col-sm-38 col-sm-offset-11 col-xs-60">
                <div class="row">
                                            <div class="col-xs-60 article-preview article-preview-list" style="background: white !important;">
                            <a href="/maily/20221108/mein-leben-mit-andre-heller">
                                <div class="article-content">
                                    <h2>Mein Leben mit André - FALTER.maily #944</h2>
                                    <p class="hidden-xs">Ich bin André Heller nie begegnet, gehöre zu den wenigen Journalisten, die weder nach Marokko eingeflogen wurden, um den Garten zu
...</p>
                                    <p class="author">
                                            Klaus Nüchtern
                                            <span class="text-label"> — </span>
                                        <span class="text-label small">08.11.2022</span>
                                    </p>
                                </div>
                                                                    <div style="padding: 0 5px">
                                        <img style =" width:80px; height:80px;border:1px solid #7ebf8a;border-radius:100px;display:block;outline:none;text-decoration:none;height:auto;font-size:13px; min-width: 0px !important; border-color: #296273 !important;" src="https://cdn.falter.at/media/author_images/kn.jpg" alt="">
                                    </div>
                                                            </a>
                        </div>
                                            <div class="col-xs-60 article-preview article-preview-list" style="background: white !important;">
                            <a href="/maily/20221107/ehrensache">
                                <div class="article-content">
                                    <h2>&quot;Ehrensache&quot; - FALTER.maily #943</h2>
                                    <p class="hidden-xs">Die Urlaubssaison hat begonnen. Matthias Schrom, Chefredakteur des ORF, ist auf Urlaub, Rainer Nowak, Chefredakteur der Presse, ebenso. Das Publikum
...</p>
                                    <p class="author">
                                            Florian Klenk
                                            <span class="text-label"> — </span>
                                        <span class="text-label small">07.11.2022</span>
                                    </p>
                                </div>
                                                                    <div style="padding: 0 5px">
                                        <img style =" width:80px; height:80px;border:1px solid #7ebf8a;border-radius:100px;display:block;outline:none;text-decoration:none;height:auto;font-size:13px; min-width: 0px !important; border-color: #296273 !important;" src="https://cdn.falter.at/media/author_images/fk.jpg" alt="">
                                    </div>
                                                            </a>
                        </div>
                                            <div class="col-xs-60 article-preview article-preview-list" style="background: white !important;">
                            <a href="/maily/20221106/historische-midterm-wahlen-in-den-usa">
                                <div class="article-content">
                                    <h2>Historische Midterm-Wahlen in den USA - FALTER.maily #942</h2>
                                    <p class="hidden-xs">Verlieren die &quot;democrats&quot; Joe Bidens am 8. November bei den Midterm-Wahlen die Mehrheit im Kongress, hat Donald Trump 2024 gute Chancen,
...</p>
                                    <p class="author">
                                            Peter Michael Lingens
                                            <span class="text-label"> — </span>
                                        <span class="text-label small">06.11.2022</span>
                                    </p>
                                </div>
                                                                    <div style="padding: 0 5px">
                                        <img style =" width:80px; height:80px;border:1px solid #7ebf8a;border-radius:100px;display:block;outline:none;text-decoration:none;height:auto;font-size:13px; min-width: 0px !important; border-color: #296273 !important;" src="https://cdn.falter.at/media/author_images/pml.jpeg" alt="">
                                    </div>
                                                            </a>
                        </div>
                                            <div class="col-xs-60 article-preview article-preview-list" style="background: white !important;">
                            <a href="/maily/20221104/vom-glueck-nicht-hier-geboren-zu-sein">
                                <div class="article-content">
                                    <h2>Vom Glück, nicht hier geboren zu sein - FALTER.maily #941</h2>
                                    <p class="hidden-xs">Kennen Sie den Musiker Sujeet Desai, der acht verschiedene Instrumente auf höchstem Niveau beherrscht und bereits in der New Yorker Carnegie
...</p>
                                    <p class="author">
                                            Nina Horaczek
                                            <span class="text-label"> — </span>
                                        <span class="text-label small">04.11.2022</span>
                                    </p>
                                </div>
                                                                    <div style="padding: 0 5px">
                                        <img style =" width:80px; height:80px;border:1px solid #7ebf8a;border-radius:100px;display:block;outline:none;text-decoration:none;height:auto;font-size:13px; min-width: 0px !important; border-color: #296273 !important;" src="https://cdn.falter.at/media/author_images/nh.jpg" alt="">
                                    </div>
                                                            </a>
                        </div>
                                            <div class="col-xs-60 article-preview article-preview-list" style="background: white !important;">
                            <a href="/maily/20221103/buben-urlaub-und-rotes-zeckenparadies-orf">
                                <div class="article-content">
                                    <h2>&quot;Buben-Urlaub&quot; und &quot;rotes Zeckenparadies ORF&quot; - FALTER.maily #940</h2>
                                    <p class="hidden-xs">Dank Ibiza liegen Österreichs Öffentlichkeit Tausende Chatnachrichten vor, die uns intime Einblicke in das Innenleben des polit-medialen
...</p>
                                    <p class="author">
                                            Barbara Tóth
                                            <span class="text-label"> — </span>
                                        <span class="text-label small">03.11.2022</span>
                                    </p>
                                </div>
                                                                    <div style="padding: 0 5px">
                                        <img style =" width:80px; height:80px;border:1px solid #7ebf8a;border-radius:100px;display:block;outline:none;text-decoration:none;height:auto;font-size:13px; min-width: 0px !important; border-color: #296273 !important;" src="https://cdn.falter.at/media/author_images/bt.jpg" alt="">
                                    </div>
                                                            </a>
                        </div>
                                    </div>
            </div>
        </div>
         <div class="row">
        <div class="col-sm-38 col-sm-offset-11 col-xs-60">
            <div class="bluebox" style="margin-top: 20px">
                    Alle FALTER.maily-Ausgaben finden Sie in der <a href="https://www.falter.at/maily">Übersicht</a>.
            </div>
        </div>
    </div>
                <br>
            </div>
                    </div>
    </div>

                    <footer class="row article hidden-print">
        <div class="col-xs-60">
        <div class="menu-items">
    <div class="col">
        <ul class="list-unstyled">
            <li class="menu-title">Zeitung</li>
            <li><a href="https://www.falter.at/aktuelle-ausgabe">Aktuelle Ausgabe</a></li>
            <li><a target="_blank" href="https://epaper.falter.at">E-Paper</a></li>
            <li><a href="https://www.falter.at/falter/radio">FALTER Radio</a></li>
            <li><a href="https://www.falter.at/gerichtsmedizin">Podcast Klenk+Reiter</a></li>
            <li><a href="https://www.falter.at/buchpodcast">FALTER Buchpodcast</a></li>
            <li><a href="https://www.falter.at/scheuba">Scheuba fragt nach</a></li>
            <li><a href="https://www.falter.at/videos/falter-tv">FALTER.TV Videos</a></li>
            <li><a href="https://www.falter.at/falter/falter-app">FALTER-App</a></li>
            <li><a href="https://www.falter.at/heureka">HEUREKA</a></li>
            <li><a href="https://www.falter.at/maily">FALTER.maily</a></li>
            <li><a href="https://www.falter.at/morgen">FALTER.morgen</a></li>
            <li><a href="https://www.falter.at/natur">FALTER.natur</a></li>
            <li><a href="https://cms.falter.at/blogs/author/athurnher/">Seuchenkolumne</a></li>
            <li><a href="https://cms.falter.at/blogs/author/hbergmann/">Loge 17</a></li>
            <li><a href="https://cms.falter.at/blogs/author/jebner/">Ebner im Netz</a></li>
            <li><a href="https://cms.falter.at/blogs/author/thinktank/">FALTER Think-Tank</a></li>
            <li><a href="https://www.falter.at/zeitung">Archiv</a></li>
        </ul>
    </div>
    <div class="col">
        <ul class="list-unstyled">
            <li class="menu-title">Events</li>
            <li><a href="https://www.falter.at/events">Aktuelle Termine</a></li>
            <li><a href="https://www.falter.at/events?is_recommended=true">Empfohlene Events</a></li>
            <li><a href="https://www.falter.at/festivals">Festivals</a></li>
            <li><a href="https://www.falter.at/locations?is_kino=false">Locations</a></li>
            <li><a href="https://cms.falter.at/blogs/kategorie/partykolumne/">Party-Blog</a></li>
            <li><a href="https://www.falter.at/userevents">Termin ankündigen</a></li>
            <li><a href="https://cms.falter.at/falter/wiener-stadtgespraech/">Wiener Stadtgespräch</a></li>
        </ul>
    </div>
    <div class="col">
        <ul class="list-unstyled">
            <li class="menu-title">Essen &amp; Trinken</li>
            <li><a href="https://www.falter.at/lokalfuehrer">Lokalführer</a></li>
            <li><a href="https://www.falter.at/lokalfuehrer/empfehlungen">Empfohlene Lokale</a></li>
            <li><a href="https://www.falter.at/lokalfuehrer/lokalkritiken">Lokalkritiken</a></li>
            <li><a href="https://www.falter.at/lokalfuehrer/meistgesucht">Meistgesuchte Lokale</a></li>
            <li><a href="https://cms.falter.at/essen-trinken/kategorie/grundkurs-kochen">Grundkurs Kochen - Rezepte</a></li>
            <li><a href="https://www.falter.at/lokalfuehrer/wien-wie-es-isst-app">Wien, wie es isst-App</a></li>
            <li><a href="https://www.falter.at/lokalfuehrer/alle-lokale-von-a-z/a">Alle Lokale von A-Z</a></li>
        </ul>
    </div>
    <div class="col">
        <ul class="list-unstyled">
            <li class="menu-title">Shop</li>
            <li><a target="_blank" href="https://shop.falter.at/abos-hefte.html">Abos</a></li>
            <li><a target="_blank" href="https://shop.falter.at/buecher.html">Bücher</a></li>
            <li><a target="_blank" href="https://shop.falter.at/dvds.html">DVDs</a></li>
            <li><a target="_blank" href="https://shop.falter.at/cds.html">CDs</a></li>
            <li><a target="_blank" href="https://shop.falter.at/abos-hefte/einzelhefte.html">Einzelhefte</a></li>
            <li><a target="_blank" href="https://shop.falter.at/fanshop/falter-produkte.html">FALTER-Fanshop</a></li>
            <li><a target="_blank" href="https://shop.falter.at/buecher/besprochene-buecher.html">Rezensionen</a></li>
            <li><a href="https://www.falter.at/lesekraenzchen-rezensionen/">Lesekränzchen</a></li>
            <li><a target="_blank" href="https://www.falterverlag.at">Für Buchhändler</a></li>
        </ul>
    </div>
    <div class="col">
        <ul class="list-unstyled">
            <li class="menu-title">Service</li>
            <li><a href="https://www.falter.at/service/online-zugang">Online-Zugang</a></li>
            <li><a href="https://www.falter.at/service/abo-aendern">Abo ändern</a></li>
            <li><a href="https://www.falter.at/service/rueckruf">Rückruf</a></li>
            <li><a href="https://www.falter.at/service/newsletter-anmeldung">Newsletter</a></li>
            <li><a href="https://cms.falter.at/falter/kleinanzeigen-im-falter/">Kleinanzeigen</a></li>
            <li><a href="https://www.falter.at/sprachkurs">Sprachkurse</a></li>
        </ul>
    </div>
    <div class="col">
        <ul class="list-unstyled">
            <li class="menu-title">Kino</li>
            <li><a href="https://www.falter.at/kino">Kinoprogramm</a></li>
                        <li><a href="https://www.falter.at/kino/empfohlen">Empfohlene Filme</a></li>
            <li><a href="https://www.falter.at/kino?has_review=true">FALTER-Filmkritiken</a></li>
            <li><a href="https://www.falter.at/locations?is_kino=true">Alle Kinos</a></li>
            <li><a href="https://www.falter.at/filme">Alle Filme</a></li>

        </ul>
    </div>
    <div class="col">
        <ul class="list-unstyled">
            <li class="menu-title">Best Of Vienna</li>
            <li><a href="https://www.falter.at/best-of-vienna">FALTERs BEST OF VIENNA</a></li>
            <li><a href="https://www.falter.at/best-of-vienna?issueid=0">Web-Tipps</a></li>
            <li><a href="https://www.falter.at/best-of-vienna?ressortid=1">Style-Tipps</a></li>
            <li><a href="https://www.falter.at/best-of-vienna?ressortid=2">Kulinarik-Tipps</a></li>
            <li><a href="https://www.falter.at/best-of-vienna?ressortid=3">Freizeit-Tipps</a></li>
            <li><a href="https://www.falter.at/best-of-vienna?ressortid=4">Kultur-Tipps</a></li>
            <li><a target="_blank" href="https://shop.falter.at/abos-hefte/best-of-vienna-abos.html">Magazin kaufen</a></li>
            <li><a href="https://www.falter.at/onlineshop-fibel">Onlineshop-Fibel</a></li>
        </ul>
    </div>
    <div class="col">
        <ul class="list-unstyled">
            <li class="menu-title">Unternehmen</li>
            <li><a href="https://www.falter.at/falter/spots">Kino- und Radiospots</a></li>
            <li><a href="https://www.falter.at/offenlegung">Impressum und Offenlegung</a></li>
            <li><a href="https://www.falter.at/ueber-uns/kontakt">Kontakt</a></li>
            <li><a href="https://cms.falter.at/ueber-uns/stellenangebote-falter-verlag">Jobs</a></li>
            <li><a href="https://cms.falter.at/b2b">Media Sales</a></li>
            <li><a href="https://www.falter.at/datenschutz">Datenschutz</a></li>
                    </ul>
    </div>
    <div class="col col-block">
        <div class="menu-title">falter.at Netzwerk</div>
        <ul class="list-unstyled">
            <li class="col">
                <a href="https://www.falter.at">falter.at</a><br>
                <a target="_blank" href="https://shop.falter.at">faltershop.at</a>
            </li>
            <li class="col">
                <a target="_blank" href="https://www.falterverlag.at/">falterverlag.at</a><br>
                <a target="_blank" href="https://www.wuchtelwette.at">wuchtelwette.at</a>
            </li>
            <li class="col">
                <a target="_blank" href="https://www.partytimer.at">partytimer.at</a><br>
                <a target="_blank" href="https://www.kind-in-wien.at">kind-in-wien.at</a>
            </li>
            <li class="col">
                <a target="_blank" href="https://www.theviennareview.at">theviennareview.at</a><br>
                <a target="_blank" href="http://www.complete-magazin.at">complete-magazin.at</a>
            </li>
        </ul>
    </div>
</div>
    </div>
    <div class="col-xs-60 text-center mgT">
        <div class="btn-group btn-group-social">
    <a class="btn btn-default icon-radio" href="https://www.falter.at/falter/radio" title="Podcast">
        <svg viewBox="0 0 78 78" xmlns="http://www.w3.org/2000/svg">
            <path d="m28.398 49.602c-2.716-2.716-4.398-6.466-4.398-10.602 0-8.271 6.729-15 15-15s15 6.729 15 15c0 4.136-1.682 7.886-4.398 10.602l-4.241-4.241c1.63-1.63 2.639-3.88 2.639-6.361 0-4.962-4.037-9-9-9s-9 4.038-9 9c0 2.481 1.009 4.731 2.639 6.361zm40.602 28.398h-60l30-30zm-53.324-15.676-4.24 4.24c-7.062-7.062-11.436-16.812-11.436-27.564 0-21.505 17.495-39 39-39s39 17.495 39 39c0 10.752-4.374 20.502-11.435 27.565l-4.241-4.241c5.975-5.976 9.676-14.226 9.676-23.324 0-18.196-14.804-33-33-33s-33 14.804-33 33c0 9.098 3.701 17.348 9.676 23.324zm8.482-8.482-4.241 4.241c-4.889-4.889-7.917-11.639-7.917-19.083 0-14.888 12.112-27 27-27s27 12.112 27 27c0 7.444-3.028 14.194-7.917 19.083l-4.241-4.241c3.803-3.802 6.158-9.052 6.158-14.842 0-11.58-9.421-21-21-21s-21 9.42-21 21c0 5.79 2.355 11.04 6.158 14.842z"
                  fill="#fff"/>
        </svg>
    </a>
    <a class="btn btn-default icon-facebook" href="https://www.facebook.com/FALTER.DieWochenzeitung/" title="Facebook" target="_blank">
        <svg viewBox="0 0 10 18" xmlns="http://www.w3.org/2000/svg">
            <path d="m2.7 17.9h3.7v-8.9h2.4l.3-3h-2.7v-1.6c0-.8 0-1.2 1.2-1.2h1.5v-3.2h-2.4c-3 0-4 1.5-4 4v1.8h-1.8v3.2h1.8z" fill="#fff"/>
        </svg>
    </a>
    <a class="btn btn-default icon-twitter" href="https://twitter.com/falter_at" title="Twitter" target="_blank">
        <svg viewBox="0 0 18 16" xmlns="http://www.w3.org/2000/svg">
            <path d="m11.2.9c-1.6.6-2.6 2-2.5 3.7v.6h-.6c-2.3-.4-4.3-1.4-6-3l-.8-.9-.3.6c-.4 1.4-.1 2.9.8 3.8.5.6.4.7-.5.3l-.6-.1.5 1.7c.37893592.72758374.97241626 1.32106408 1.7 1.7l.7.3h-.8c-.7 0-.7 0-.6.3.2.8 1.2 1.7 2.3 2l.8.3-.7.5c-1 .5-2.2.9-3.4 1h-1c3.3 2 7.4 2.2 10.8.3 3-2 5-5.3 5.1-8.9 0-.6 0-.6.7-1.3l1-1c0-.3 0-.3-.6 0-1 .3-1.2.3-.7-.3.3948416-.39840208.7014782-.87539235.9-1.4l-.4.2c-.3871089.16927448-.7887482.30315427-1.2.4l-.6.2-.7-.4-1-.6z"
                  fill="#fff"/>
        </svg>
    </a>
    <a class="btn btn-default icon-youtube" href="https://www.youtube.com/user/FalterVerlag" title="YouTube" target="_blank">
        <svg viewBox="0 0 72 50" xmlns="http://www.w3.org/2000/svg">
            <path d="m69.941176 7.82352936c1.5294117 5.58823524 1.4705882 17.23529404 1.4705882 17.23529404s0 11.5882352-1.4705882 17.1764704c-.8235294 3.0588235-3.2352941 5.4705882-6.2941176 6.2941176-5.5882353 1.4705882-27.9411763 1.4705882-27.9411763 1.4705882s-22.2941175 0-27.94117627-1.5294117c-3.05882351-.8235294-5.4705882-3.2352941-6.29411761-6.2941176-1.47058822-5.5294117-1.47058822-17.1764705-1.47058822-17.1764705s0-11.5882352 1.47058822-17.17647044c.82352941-3.05882351 3.29411763-5.52941173 6.29411761-6.35294114 5.58823527-1.47058822 27.94117627-1.47058822 27.94117627-1.47058822s22.352941 0 27.9411763 1.52941175c3.0588235.82352941 5.4705882 3.2352941 6.2941176 6.29411761zm-22.7647057 17.17647044-18.5882352-10.7058823v21.4117646z"
                  fill="#fff"/>
        </svg>
    </a>
    <a class="btn btn-default icon-instagram" href="https://www.instagram.com/falter.diewochenzeitung/" title="Instagram" target="_blank">
        <svg viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg">
            <path d="m15.057.93h-12.114c-1.14 0-2.019.879-2.019 2.019v12.113c0 1.14.879 2.019 2.019 2.019h12.113c1.14 0 2.019-.879 2.019-2.019v-12.113c.001-1.141-.879-2.019-2.018-2.019zm-6.045 4.903c1.791 0 3.243 1.407 3.243 3.142s-1.452 3.142-3.243 3.142c-1.79 0-3.242-1.408-3.242-3.142 0-1.736 1.452-3.142 3.242-3.142zm6.045 8.724c0 .354-.151.505-.505.505h-11.104c-.353 0-.505-.151-.505-.505v-7.066l1.258.274c-.135.439-.208.903-.208 1.385 0 2.684 2.248 4.863 5.018 4.863 2.772 0 5.019-2.178 5.019-4.863 0-.482-.073-.946-.208-1.385l1.234-.274v7.066zm0-9.085c0 .279-.226.505-.505.505h-2.019c-.279 0-.505-.226-.505-.505v-2.019c0-.279.226-.505.505-.505h2.019c.279 0 .505.226.505.505z"
                  fill="#fff"/>
        </svg>
    </a>
    <a class="btn btn-default icon-linkedin" href="https://at.linkedin.com/company/falter-verlagsgruppe" title="LinkedIn" target="_blank">

    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path fill="#fff" d="M19 0h-14c-2.761 0-5 2.239-5 5v14c0 2.761 2.239 5 5 5h14c2.762 0 5-2.239 5-5v-14c0-2.761-2.238-5-5-5zm-11 19h-3v-11h3v11zm-1.5-12.268c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zm13.5 12.268h-3v-5.604c0-3.368-4-3.113-4 0v5.604h-3v-11h3v1.765c1.396-2.586 7-2.777 7 2.476v6.759z"/></svg>
    </a>
    <a class="btn btn-default icon-newsletter" href="https://www.falter.at/service/newsletter-anmeldung" title="Newsletter">
        <svg viewBox="0 0 2048 1408" xmlns="http://www.w3.org/2000/svg">
            <path d="m1024 384h-384v384h384zm128 640v128h-640v-128zm0-768v640h-640v-640zm640 768v128h-512v-128zm0-256v128h-512v-128zm0-256v128h-512v-128zm0-256v128h-512v-128zm-1536 960v-960h-128v960c0 17.33333 6.333333 32.33333 19 45s27.666667 19 45 19 32.333333-6.33333 45-19 19-27.66667 19-45zm1664 0v-1088h-1536v1088c0 22-3.666667 43.33333-11 64h1483c17.33333 0 32.33333-6.33333 45-19s19-27.66667 19-45zm128-1216v1216c0 53.33333-18.66667 98.66667-56 136s-82.66667 56-136 56h-1664c-53.333333 0-98.6666667-18.66667-136-56s-56-82.66667-56-136v-1088h256v-128z"
                  fill="#fff"/>
        </svg>
    </a>
</div>
    </div>
    <div class="col-xs-60 text-center small text-uppercase text-muted" style="padding-top: 20px; padding-bottom: 20px;">
        &copy; 2022 Falter Verlagsgesellschaft m.b.H.
    </div>
</footer>

<div class="visible-xs" id="xs"></div>
<div class="visible-sm" id="sm"></div>
<div class="visible-md" id="md"></div>
<div class="visible-lg" id="lg"></div>
        
        <script>
    window.showFalterGif = function (path, channel) {
        channel = channel || '';
        document.querySelector('.slot.Top').innerHTML = '<a href="https://www.falter.at/falter/adblocker-info/"><img src="'+path+'"></a>';
        jQuery('document').ready(function(){
            falter.callEventStats(channel, 'AB-Hinweis view', window.location.href);
        });
    };
</script>
    </div>

            
            <script src="https://www.falter.at/build/runtime.js?v8458a0d7"></script>
            <script src="https://www.falter.at/build/all.js?v8458a0d7"></script>
    

<script>
    
        (function () {
            var script = document.createElement("script");
            script.type = "text/javascript";
            script.src = (document.location.protocol === "https:" ? "https:" : "http:") + "//imagesrv.adition.com/js/srp.js";
            script.charset = "utf-8";
            script.async = true;
            var firstScript = document.getElementsByTagName("script")[0];
            firstScript.parentNode.insertBefore(script, firstScript);

            script = document.createElement("script");
            script.type = "text/javascript";
            script.src = (document.location.protocol === "https:" ? "https:" : "http:") + "//imagesrv.adition.com/js/aut.js";
            script.charset = "utf-8";
            script.async = true;
            firstScript.parentNode.insertBefore(script, firstScript);

        })();
    

    // add img-responsive class to all wp-images
    jQuery('img[class^=wp-image-]').addClass('img-responsive');
</script>

    <!-- keep-alive -->
    <script>
        if (typeof fetch == 'function' && window.location.hostname == 'www.falter.at') {
            fetch('/falter/ajax/loggedin').then(function (response) {
                return response.text();
            }).then(function (data) {
                if (data == 'true') {
                    setInterval(function () {
                        fetch('/falter/ajax/session').then(function (response) {
                            return response.text();
                        });
                    }, 300000);
                }
            });
        }
    </script>
    <!-- keep-alive -->
    
    
<script async src="https://www.falter.at/js/adblocker.js"
        onerror="showFalterGif('https://www.falter.at/images/Falter_Liebe.gif', 'falter/article')">
</script>

            <script>
            falter.callStatsFunc();
        </script>
    
    

    <div id="abo-bar">
        <div class="title">
            <span class="abo-bar-variant b">12 Wochen FALTER um 2,17 € pro Ausgabe</span>

            <span class="hide-btn">
                <i class="glyphicon glyphicon-chevron-down"></i>
            </span>
            <span class="close-btn">
                <i class="glyphicon glyphicon-remove"></i>
            </span>
        </div>
        <div class="contents">
            <div class="text">Kritischer und unabhängiger Journalismus kostet Geld. <b>Unterstützen Sie uns mit einem Abonnement!</b></div>
            <div class="button">
                <a class="abo-bar-variant b abo-button" href="https://abo.falter.at/print12?ref=839&redirectTo=/maily/20221109/der-papst-und-die-kommunisten">Jetzt lesen</a>
                <a class="abo-bar-variant c abo-button" href="https://abo.falter.at/12-wochen-testen?ref=842&redirectTo=/maily/20221109/der-papst-und-die-kommunisten">Jetzt lesen</a>
            </div>
            <div class="clearfix"></div>
        </div>
    </div>

    <script>
        function jQueryReady(){
                var runtime = 0;
                return new Promise(function(resolve, reject){
                    var isReady = setInterval(function(){
                        runtime += 50;
                        if(typeof jQuery !== 'undefined'){
                            clearInterval(isReady);
                            resolve();
                        }
                    },50);
                });
        }
        function getDayDateString(){
            var d = new Date(Date.now());
            return d.getFullYear() + "" + d.getMonth() + "" + d.getDate();
        }
        function getVariantEvtLabel(){
            return 'AboBalken12Wochen';
        }


         function showAboBar(){
            var variant = localStorage.getItem('falterAboBarVariant');
            var label = getVariantEvtLabel();

            // a/b
            remove = 'b';
            if(variant == 'b')
                remove = 'c';

            $('.abo-bar-variant.abo-button.'+remove).remove();

            $('#abo-bar').show();

            falter.callEventStats('AboBalken',label+'View','/maily/20221109/der-papst-und-die-kommunisten');

            $('#abo-bar .hide-btn').on('click', function(){
                if($('#abo-bar').hasClass('bar-hidden')){
                    $('#abo-bar').removeClass('bar-hidden');
                    falter.callEventStats('AboBalken',label+'Unhide','/maily/20221109/der-papst-und-die-kommunisten');
                } else {
                    $('#abo-bar').addClass('bar-hidden');
                    falter.callEventStats('AboBalken',label+'Hide','/maily/20221109/der-papst-und-die-kommunisten');
                }
            });

            $('#abo-bar .close-btn').on('click', function(){
                falter.callEventStats('AboBalken',label+'Close','/maily/20221109/der-papst-und-die-kommunisten');
                $('#abo-bar').addClass('bar-hidden');
                $('#abo-bar .hide-btn').remove();
                localStorage.setItem('falterAboBarClosed', getDayDateString());
                localStorage.removeItem('falterAboBarVariant');
            });

            $('#abo-bar .abo-button').on('click', function(){
                falter.callEventStats('AboBalken',label+'Click','/maily/20221109/der-papst-und-die-kommunisten');
            });

        }


          (async () => {
                await jQueryReady();

                barClosed = localStorage.getItem('falterAboBarClosed');
                var d = getDayDateString();

                if(!barClosed || d != barClosed){
                    if(localStorage.getItem('falterAboBarVariant')){
                        showAboBar();
                    } else {
                        $.get('/getAbobarVariant', {}, (data) => {
                            var variant = 'c';
                            if(data%2==0) variant = 'b';

                            var label = getVariantEvtLabel();
                            falter.callEventStats('AboBalken',label+' Determine Variant: ' + variant,'/maily/20221109/der-papst-und-die-kommunisten');

                            localStorage.setItem('falterAboBarVariant', variant);
                            showAboBar();

                        });
                    }
                }


            })();

    </script>
        </body>
    </html>
